<!DOCTYPE html>
<html class="" lang="pl-PL" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>1-2.02.2017 XIII Międzynarodowe Targi Agrotechniki Sadowniczej FruitPRO | Plantpress Sp. z o.o.</title>

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[312,420] -->
<link rel="canonical" href="https://www.plantpress.pl/1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Plantpress Sp. z o.o. &raquo; Kanał z wpisami" href="https://www.plantpress.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plantpress Sp. z o.o. &raquo; Kanał z komentarzami" href="https://www.plantpress.pl/comments/feed/" />
			<link rel="shortcut icon" href="//www.plantpress.pl/wp-content/uploads/2016/06/favicon-16x16.png" type="image/x-icon" />
					<!-- For iPhone -->
			<link rel="apple-touch-icon-precomposed" href="//www.plantpress.pl/wp-content/uploads/2016/06/apple-icon-57x57.png">
					<!-- For iPhone 4 Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.plantpress.pl/wp-content/uploads/2016/06/apple-icon-114x114.png">
					<!-- For iPad -->
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.plantpress.pl/wp-content/uploads/2016/06/apple-icon-72x72.png">
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		<link rel="alternate" type="application/rss+xml" title="Plantpress Sp. z o.o. &raquo; 1-2.02.2017 XIII Międzynarodowe Targi Agrotechniki Sadowniczej FruitPRO Kanał z komentarzami" href="https://www.plantpress.pl/1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro/feed/" />

		<meta property="og:title" content="1-2.02.2017 XIII Międzynarodowe Targi Agrotechniki Sadowniczej FruitPRO"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.plantpress.pl/1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro/"/>
		<meta property="og:site_name" content="Plantpress Sp. z o.o."/>
		<meta property="og:description" content="Zapraszamy do udziału w 13 edycji Międzynarodowych Targów Agrotechniki Sadowniczej FruitPRO 2017!

 

Organizator: BASF

partner: Katedra Sadownictwa SGGW w Warszawie  Więcej informacji   

Lokalizacja 

Warszawskie Centrum EXPO XXI
 ul. I. Prądzyńskiego 12/14
 01-222 Warszawa"/>

									<meta property="og:image" content="https://www.plantpress.pl/wp-content/uploads/2016/11/mtas.jpg"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.plantpress.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=a21f6a8327c21d64c936a269ed369f36"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.plantpress.pl/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.plantpress.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=a21f6a8327c21d64c936a269ed369f36' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.plantpress.pl/wp-content/themes/Avada/assets/css/style.min.css?ver=5.0.5' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://www.plantpress.pl/wp-content/themes/Avada/shortcodes.css?ver=5.0.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.plantpress.pl/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=5.0.5' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://www.plantpress.pl/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=5.0.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://www.plantpress.pl/wp-content/themes/Avada/assets/css/ie8.css?ver=5.0.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.plantpress.pl/wp-content/themes/Avada/assets/css/ie.css?ver=5.0.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='https://www.plantpress.pl/wp-content/themes/Avada/ilightbox.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='https://www.plantpress.pl/wp-content/themes/Avada/animations.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='avada-woocommerce-css'  href='https://www.plantpress.pl/wp-content/themes/Avada/assets/css/woocommerce.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.plantpress.pl/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.plantpress.pl/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='https://www.plantpress.pl/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='avada_google_fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A700%2C400&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='festi-user-role-prices-styles-css'  href='//www.plantpress.pl/wp-content/plugins/woocommerce-prices-by-user-role/static/styles/frontend/style.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.plantpress.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.plantpress.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.plantpress.pl/wp-content/plugins/advanced-advertising-system/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=a21f6a8327c21d64c936a269ed369f36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.plantpress.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plantpress.pl/wp-content/plugins/advanced-advertising-system/js/frontend.js?ver=a21f6a8327c21d64c936a269ed369f36'></script>
<script type='text/javascript' src='https://www.plantpress.pl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.plantpress.pl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='//www.plantpress.pl/wp-content/plugins/woocommerce-prices-by-user-role/static/js/frontend/general.js?ver=2.6.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.plantpress.pl/wp-content/themes/Avada/assets/js/html5shiv.js?ver=5.0.5'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.plantpress.pl/wp-content/themes/Avada/assets/js/excanvas.js?ver=5.0.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.plantpress.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.plantpress.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.plantpress.pl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.plantpress.pl/?p=15724' />
<link rel="alternate" type="application/json+oembed" href="https://www.plantpress.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.plantpress.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					top: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.plantpress.pl/?wordfence_logHuman=1&hid=8C55F15F700F4EEC5177212921496685');
</script><script> var dFlipLocation = "https://www.plantpress.pl/wp-content/plugins/dflip"; </script><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style>
    body .price span.festi-user-role-prices-regular-price-lable,
    body .price span.festi-user-role-prices-user-price-lable,
    body .price span.festi-user-role-prices-discount-lable,
    body .order-total span.festi-user-role-prices-regular-price-lable,
    body .order-total span.festi-user-role-prices-user-price-lable,
    body .order-total span.festi-user-role-prices-discount-lable
    {
        color: #429e4a;
    }
</style><style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4466076-1', 'auto');
  ga('send', 'pageview');

</script>
	<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 952746970;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/952746970/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 940231158;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/940231158/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript></head>
<body class="post-template-default single single-post postid-15724 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar mobile-logo-pos-center layout-boxed-mode has-sidebar fusion-top-header menu-text-align-left fusion-woo-product-design-clean mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
					<div id="slidingbar-area" class="slidingbar-area fusion-widget-area">
	<div id="slidingbar">
		<div class="fusion-row">
			<div class="fusion-columns row fusion-columns-2 columns columns-2">
																							<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
						<div id="text-11" class="fusion-slidingbar-widget-column widget widget_text"><h4 class="widget-title">FORMY PŁATNOŚCI</h4>			<div class="textwidget"><p>Dostępne formy płatności: przelewem / za pobraniem<br />
W przypadku płatności przelewem na nasze konto wysyłka GRATIS!</p>
</div>
		<div style="clear:both;"></div></div><div id="text-18" class="fusion-slidingbar-widget-column widget widget_text"><h4 class="widget-title">DOSTAWA</h4>			<div class="textwidget">Zamówienia realizujemy za pośrednictwem Poczty Polskiej lub przesyłką kurierską DPD/UPS</div>
		<div style="clear:both;"></div></div>																			</div>
																				<div class="fusion-column fusion-column-lastcol-lg-6 col-md-6 col-sm-6">
						<div id="text-10" class="fusion-slidingbar-widget-column widget widget_text"><h4 class="widget-title">ZWROT TOWARU</h4>			<div class="textwidget">Zgodnie z obowiązującymi przepisami istnieje możliwość odesłania towaru w ciągu 14 dni, od daty jego otrzymania (decyduje data nadania listu przewozowego). 
Po tym terminie nie ma możliwości odstąpienia od umowy kupna-sprzedaży.

Zwrotom nie podlegają: towary noszące ślady używania oraz towary mające zniszczone oryginalne opakowanie. Koszt dostawy jednak nie podlega zwrotowi, a towar jest odsyłany na Państwa koszt. Bez względu na okoliczności, żadne przesyłki "za pobraniem" nie będą przyjmowane.

Do przesyłki zawierającej zwracane produkty wymagane jest dołączenie oryginału paragonu lub faktury.</div>
		<div style="clear:both;"></div></div>																			</div>
																																																	<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
	<div class="sb-toggle-wrapper">
		<a class="sb-toggle" href="#"><span class="screen-reader-text">Toggle SlidingBar Area</span></a>
	</div>
</div>
				
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern fusion-sticky-menu-only fusion-header-menu-align-left">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignleft"></div>
            
            <div class="fusion-alignright"><nav class="fusion-secondary-menu"><ul id="menu-navigation-info" class="menu"><li  id="menu-item-13918"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13918"  ><a  href="/regulamin/"><span class="menu-text">Regulamin sklepu</span></a></li><li  id="menu-item-14380"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14380"  ><a  href="https://www.plantpress.pl/polityka-prywatnosci/"><span class="menu-text">Polityka prywatności</span></a></li><li class="fusion-custom-menu-item fusion-menu-login-box"><a href="https://www.plantpress.pl/moje-konto/"><span class="menu-text">Moje konto</span></a><div class="fusion-custom-menu-item-contents"><form action="https://www.plantpress.pl/wp-login.php" name="loginform" method="post"><p><input type="text" class="input-text" name="log" id="username" value="" placeholder="Nazwa użytkownika" /></p><p><input type="password" class="input-text" name="pwd" id="password" value="" placeholder="Hasło" /></p><p class="fusion-remember-checkbox"><label for="fusion-menu-login-box-rememberme"><input name="rememberme" type="checkbox" id="fusion-menu-login-box-rememberme" value="forever"> Zapamiętaj mnie</label></p><input type="hidden" name="fusion_woo_login_box" value="true" /><p class="fusion-login-box-submit"><input type="submit" name="wp-submit" id="wp-submit" class="button small default comment-submit" value="Zaloguj się"><input type="hidden" name="redirect" value="/1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro/"></p></form><a class="fusion-menu-login-box-register" href="https://www.plantpress.pl/moje-konto/" title="Register">Register</a></div></li><li class="fusion-custom-menu-item fusion-menu-cart fusion-secondary-menu-cart"><a class="fusion-secondary-menu-icon" href="https://www.plantpress.pl/koszyk/" ><span class="menu-text">Koszyk</span></a></li></ul></nav><div class="fusion-mobile-nav-holder"></div></div>
		         
	</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
			
<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="https://www.plantpress.pl/">
						<img src="//www.plantpress.pl/wp-content/uploads/2016/06/logo-plantpress-new.png" width="400" height="146" alt="Plantpress Sp. z o.o." class="fusion-logo-1x fusion-standard-logo" />

															<img src="//www.plantpress.pl/wp-content/uploads/2016/06/logo-plantpress-new-retina.png" width="400" height="146" alt="Plantpress Sp. z o.o." style="max-height: 146px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		</div>					<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
					<a href="https://www.plantpress.pl/koszyk/" class="fusion-icon fusion-icon-shopping-cart"></a>
			</div>
		</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu"><ul id="menu-main" class="fusion-menu"><li  id="menu-item-12711"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12711 fusion-megamenu-menu"  ><a  href="#"><span class="menu-text">Sklep on-line</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1100"><div class="row"><div class="fusion-megamenu-holder" style="width:1100px;" data-width="1100"><ul class="fusion-megamenu "><li  id="menu-item-12712"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12712 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'>Czasopisma</div><ul class="sub-menu"><li  id="menu-item-12718"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12718"  ><a  href="/kategoria/czeresnia/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Czereśnia</span></a></li><li  id="menu-item-12714"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12714"  ><a  href="/kategoria/haslo-ogrodnicze/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Hasło Ogrodnicze</span></a></li><li  id="menu-item-12720"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12720"  ><a  href="/kategoria/mps-sad/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">MPS-Sad</span></a></li><li  id="menu-item-12719"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12719"  ><a  href="/kategoria/rosliny-ozdobne/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Rośliny Ozdobne</span></a></li><li  id="menu-item-12715"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12715"  ><a  href="/kategoria/szkolkarstwo/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Szkółkarstwo</span></a></li><li  id="menu-item-12717"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12717"  ><a  href="/kategoria/truskawka-malina-jagody/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Truskawka, malina, jagody</span></a></li><li  id="menu-item-12716"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12716"  ><a  href="/kategoria/warzywa/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Warzywa</span></a></li></ul></li><li  id="menu-item-12713"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12713 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'>Książki</div><ul class="sub-menu"><li  id="menu-item-12721"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12721"  ><a  href="/kategoria/programy-ochrony/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Programy Ochrony</span></a></li><li  id="menu-item-12725"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12725"  ><a  href="/kategoria/rolnictwo/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Rolnictwo</span></a></li><li  id="menu-item-12724"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12724"  ><a  href="/kategoria/ozdobne/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Rośliny ozdobne</span></a></li><li  id="menu-item-12722"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12722"  ><a  href="/kategoria/sadownictwo/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Sadownictwo</span></a></li><li  id="menu-item-12723"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12723"  ><a  href="/kategoria/warzywnictwo/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Warzywnictwo</span></a></li><li  id="menu-item-12726"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12726"  ><a  href="/kategoria/atlasy/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Atlasy</span></a></li></ul></li><li  id="menu-item-12816"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12816 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="/kategoria/prenumerata/">Prenumerata</a></div><ul class="sub-menu"><li  id="menu-item-13206"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13206"  ><a  href="https://www.plantpress.pl/produkt/mps-sad/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">MPS-Sad</span></a></li><li  id="menu-item-13204"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13204"  ><a  href="https://www.plantpress.pl/produkt/rosliny-ozdobne-prenumerata/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Rośliny Ozdobne</span></a></li><li  id="menu-item-13210"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13210"  ><a  href="https://www.plantpress.pl/produkt/prenumerata-szkolkarstwo/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Szkółkarstwo</span></a></li><li  id="menu-item-13208"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13208"  ><a  href="https://www.plantpress.pl/produkt/prenumerata-tmj/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Truskawka, Malina, Jagody</span></a></li><li  id="menu-item-13205"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13205"  ><a  href="https://www.plantpress.pl/produkt/haslo-ogrodnicze-prenumerata-pakiet/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Hasło Ogrodnicze – pakiet: Hasło Ogrodnicze + Truskawka, Malina, Jagody + Rośliny Ozdobne</span></a></li><li  id="menu-item-13207"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13207"  ><a  href="https://www.plantpress.pl/produkt/mps-sad-pakiet-mps-sad-truskawka-malina-jagody/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">MPS Sad – pakiet: MPS Sad + Truskawka, Malina, Jagody</span></a></li><li  id="menu-item-13209"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13209"  ><a  href="https://www.plantpress.pl/produkt/prenumerata-pakiet-warzywa/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">Warzywa – pakiet: Warzywa + Truskawka, Malina, Jagody</span></a></li><li  id="menu-item-14147"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14147"  ><a  href="https://www.plantpress.pl/produkt/efm-wersja-angielska/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">EFM wersja angielska</span></a></li><li  id="menu-item-14354"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14354"  ><a  href="https://www.plantpress.pl/produkt/prenumerata-efm-wersja-niemiecka/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">EFM wersja niemiecka</span></a></li><li  id="menu-item-14357"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14357"  ><a  href="https://www.plantpress.pl/produkt/prenumerata-efm-wersja-holenderska/"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa fa-leaf"></i></span><span class="">EFM wersja holenderska</span></a></li></ul></li><li  id="menu-item-15866"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15866 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'>Polecamy</div><div class="fusion-megamenu-widgets-container second-level-widget"><div id="text-40" class="widget widget_text">			<div class="textwidget"><img src="https://www.plantpress.pl/wp-content/uploads/2016/06/Ciecie-i-formatowanie-jabloni.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image"><br />
<h3><a href="https://www.plantpress.pl/produkt/ciecie-i-formowanie-jabloni-plyta-dvd/">Cięcie i formowanie jabłoni – płyta DVD</a></h3>
<span class="price"><del><span class="woocommerce-Price-amount amount">75,00&nbsp;<span class="woocommerce-Price-currencySymbol">zł</span></span></del> <ins><span class="woocommerce-Price-amount amount">50,00&nbsp;<span class="woocommerce-Price-currencySymbol">zł</span></span></ins></span></div>
		</div></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-14390"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14390 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Prenumerata</span></a><ul class="sub-menu"><li  id="menu-item-14396"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14396 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/produkt/mps-sad/"><span class="">MPS-Sad</span></a></li><li  id="menu-item-14397"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14397 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/produkt/rosliny-ozdobne-prenumerata/"><span class="">Rośliny Ozdobne</span></a></li><li  id="menu-item-14398"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14398 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/produkt/prenumerata-szkolkarstwo/"><span class="">Szkółkarstwo</span></a></li><li  id="menu-item-14399"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14399 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/produkt/prenumerata-tmj/"><span class="">Truskawka, Malina, Jagody</span></a></li><li  id="menu-item-14394"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14394 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/produkt/haslo-ogrodnicze-prenumerata-pakiet/"><span class="">Hasło Ogrodnicze – pakiet</span></a></li><li  id="menu-item-14395"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14395 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/produkt/mps-sad-pakiet-mps-sad-truskawka-malina-jagody/"><span class="">MPS Sad – pakiet</span></a></li><li  id="menu-item-14400"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14400 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/produkt/prenumerata-pakiet-warzywa/"><span class="">Warzywa – pakiet</span></a></li><li  id="menu-item-15012"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-15012 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/produkt/prenumerata-informator-sadowniczy/"><span class="">Informator Sadowniczy</span></a></li><li  id="menu-item-14391"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14391 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/produkt/efm-wersja-angielska/"><span class="">EFM wersja angielska</span></a></li><li  id="menu-item-14393"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14393 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/produkt/prenumerata-efm-wersja-niemiecka/"><span class="">EFM wersja niemiecka</span></a></li><li  id="menu-item-14392"  class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14392 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/produkt/prenumerata-efm-wersja-holenderska/"><span class="">EFM wersja holenderska</span></a></li></ul></li><li  id="menu-item-13724"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13724"  ><a  href="https://www.plantpress.pl/aplikacje-mobilne/"><span class="menu-text">Aplikacje mobilne</span></a></li><li  id="menu-item-13076"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13076"  ><a  href="https://www.plantpress.pl/moje-konto/klub-plantpress/"><span class="menu-text"><span style="color:#cc0000">Klub Plantpress</span></span></a></li><li  id="menu-item-14285"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14285 fusion-dropdown-menu"  ><a  href="https://www.plantpress.pl/./wydarzenia/"><span class="menu-text">Nadchodzące wydarzenia</span></a><ul class="sub-menu"><li  id="menu-item-15704"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15704 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/11-12-01-2017-targi-sadownictwa-i-warzywnictwa-tsw-2017/"><span class="">11-12.01.2017 <br> Targi Sadownictwa i Warzywnictwa TSW 2017</span></a></li><li  id="menu-item-15746"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15746 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/19-20-01-2017jagodowe-trendy/"><span class="">19-20.01.2017<br> Jagodowe Trendy</span></a></li><li  id="menu-item-15719"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15719 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/25-26-01-2017-26-spotkanie-sadownicze-sandomierz-2017/"><span class="">25-26.01.2017 <br> 26. Spotkanie Sadownicze Sandomierz 2017</span></a></li><li  id="menu-item-15728"  class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item menu-item-15728 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro/"><span class="">1-2.02.2017<br /> XIII Międzynarodowe Targi Agrotechniki Sadowniczej FruitPRO</span></a></li><li  id="menu-item-16050"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16050 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/2-4-03-2017gardenia/"><span class="">2-4.03.2017<br />Międzynarodowe Targi Ogrodnictwa i Architektury Krajobrazu Gardenia</span></a></li></ul></li><li  id="menu-item-13328"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13328 fusion-dropdown-menu"  ><a  href="https://www.plantpress.pl/reklama/"><span class="menu-text">Reklama</span></a><ul class="sub-menu"><li  id="menu-item-13411"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13411 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/wp-content/uploads/2016/12/cennik_reklam_2017.pdf"><span class="">Cennik reklam</span></a></li><li  id="menu-item-13329"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13329 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/reklama/regulamin-zamieszczania-reklam-i-ogloszen/"><span class="">Regulamin</span></a></li><li  id="menu-item-15187"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15187 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/egzemplarze-okazowe/"><span class="">Egzemplarze okazowe</span></a></li></ul></li><li  id="menu-item-13690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13690 fusion-dropdown-menu"  ><a  href="https://www.plantpress.pl/o-firmie/"><span class="menu-text">O firmie</span></a><ul class="sub-menu"><li  id="menu-item-13691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13691 fusion-dropdown-submenu"  ><a  href="https://www.plantpress.pl/nasi-redaktorzy/"><span class="">Nasi redaktorzy</span></a></li></ul></li><li  id="menu-item-13652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13652"  ><a  href="https://www.plantpress.pl/kontakt/"><span class="menu-text">Kontakt</span></a></li><li class="fusion-custom-menu-item fusion-menu-cart fusion-main-menu-cart fusion-widget-cart-counter"><a class="fusion-main-menu-icon" href="https://www.plantpress.pl/koszyk/" ><span class="menu-text"></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://www.plantpress.pl/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Szukaj ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>

<nav class="fusion-mobile-nav-holder"></nav>

					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">1-2.02.2017<br /> XIII Międzynarodowe Targi Agrotechniki Sadowniczej FruitPRO</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary"><div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.plantpress.pl"><span itemprop="title">Strona główna</span></a></span><span class="fusion-breadcrumb-sep">|</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.plantpress.pl/./wydarzenia/"><span itemprop="title">Wydarzenia</span></a></span><span class="fusion-breadcrumb-sep">|</span><span class="breadcrumb-leaf">1-2.02.2017<br /> XIII Międzynarodowe Targi Agrotechniki Sadowniczej FruitPRO</span></div></div>
							
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<div id="content" style="float: left;">

	
			<article id="post-15724" class="post post-15724 type-post status-publish format-standard has-post-thumbnail hentry category-wydarzenia">
						
																								<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																																				<li>
																					<a href="https://www.plantpress.pl/wp-content/uploads/2016/11/mtas.jpg" data-rel="iLightbox[gallery15724]" title="" data-title="mtas" data-caption="">
												<span class="screen-reader-text">View Larger Image</span>
												<img width="700" height="441" src="https://www.plantpress.pl/wp-content/uploads/2016/11/mtas.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.plantpress.pl/wp-content/uploads/2016/11/mtas-200x126.jpg 200w, https://www.plantpress.pl/wp-content/uploads/2016/11/mtas-400x252.jpg 400w, https://www.plantpress.pl/wp-content/uploads/2016/11/mtas-600x378.jpg 600w, https://www.plantpress.pl/wp-content/uploads/2016/11/mtas.jpg 700w" sizes="(max-width: 800px) 100vw, 821px" />											</a>
																			</li>
																																																																																																																																																																											</ul>
						</div>
																		
							<h2 class="entry-title fusion-post-title">1-2.02.2017<br /> XIII Międzynarodowe Targi Agrotechniki Sadowniczej FruitPRO</h2>						<div class="post-content">
				<div  class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:20px;padding-right:0px;padding-bottom:20px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3  fusion-two-third fusion-column-first 2_3"  style='margin-top:0px;margin-bottom:20px;width:66.66%;width:calc(66.66% - ( ( 4% ) * 0.6666 ) );margin-right: 4%;'>
			<div class="fusion-column-wrapper" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
				<p><strong>Zapraszamy do udziału w 13 edycji Międzynarodowych Targów Agrotechniki Sadowniczej FruitPRO 2017!</strong></p>
<p><span id="more-15724"></span></p>
<p>Organizator: BASF</p>
<p>partner: Katedra Sadownictwa SGGW w Warszawie</p>
<div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:;"></div><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-1 .fusion-button-text, .fusion-button.button-1 i {color:#6e9a1f;}.fusion-button.button-1 {border-width:0px;border-color:#6e9a1f;}.fusion-button.button-1 .fusion-button-icon-divider{border-color:#6e9a1f;}.fusion-button.button-1:hover .fusion-button-text, .fusion-button.button-1:hover i,.fusion-button.button-1:focus .fusion-button-text, .fusion-button.button-1:focus i,.fusion-button.button-1:active .fusion-button-text, .fusion-button.button-1:active{color:#638e1a;}.fusion-button.button-1:hover, .fusion-button.button-1:focus, .fusion-button.button-1:active{border-width:0px;border-color:#638e1a;}.fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:active .fusion-button-icon-divider{border-color:#638e1a;}.fusion-button.button-1{width:auto;}</style><a class="fusion-button button-flat button-round button-large button-default button-1" target="_self" href="http://www.mtas.pl"><span class="fusion-button-text">Więcej informacji</span></a></div><div class="fusion-clearfix"></div>

			</div>
		</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-last 1_3"  style='margin-top:0px;margin-bottom:20px;width:33.33%;width:calc(33.33% - ( ( 4% ) * 0.3333 ) );'>
			<div class="fusion-column-wrapper" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
				<span class="fusion-imageframe imageframe-none imageframe-1 hover-type-none"><img src="http://www.plantpress.pl/wp-content/uploads/2016/11/MTAS-logo.jpg" width="" height="" alt="" title="" class="img-responsive"/></span><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:40px;"></div><div class="fusion-title title fusion-title-size-two" style="margin-top:0px;margin-bottom:30px;"><h2 class="title-heading-left">Lokalizacja</h2><div class="title-sep-container"><div class="title-sep sep-single sep-solid"></div></div></div><p><strong>Warszawskie Centrum EXPO XXI</strong><br />
<strong> ul. I. Prądzyńskiego 12/14</strong><br />
<strong> 01-222 Warszawa</strong></p>
<div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single sep-solid" style="border-color:#e0dede;border-top-width:1px;margin-left: auto;margin-right: auto;margin-top:;"></div><p><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2443.978375448692!2d20.96005041612603!3d52.22561067975943!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x471ecb60b93336e5%3A0x8c6740875c4b837f!2zUHLEhWR6ecWEc2tpZWdvIDEyLzE0LCBXYXJzemF3YQ!5e0!3m2!1spl!2spl!4v1478594367309" width="100%" height="260px" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="fusion-clearfix"></div>

			</div>
		</div></div></div>
							</div>

							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">
	
			<span class="vcard" style="display: none;">
			<span class="fn">
				<a href="https://www.plantpress.pl/author/danuta-stanisz/" title="Wpisy, których autorem jest Danuta Stanisz" rel="author">Danuta Stanisz</a>			</span>
		</span>
	
	

	
	
			<span class="updated" style="display:none;">
			2016-11-09T10:41:43+00:00		</span>
	
<a href="https://www.plantpress.pl/./wydarzenia/" rel="category tag">Wydarzenia</a><span class="fusion-inline-sep">|</span></div></div>												
									</article>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
						
			<div id="aas_widget-22" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="260" data-h="260" data-t="10"><a style="width:260px;height:260px;float:left;" class="aas_wrapper" href="https://www.plantpress.pl?ads_click=1&data=15733-15731-13393-15730-1&nonce=e9b107fa4d&redir=http%3A%2F%2Fwww.plantpress.pl%2Fjubileuszowa-loteria-plantpress%2F&c_url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" style="overflow:hidden;" target="_self" data-ads="15733-15731-13393-15730-1"  data-nonce="e9b107fa4d"><img width="260" height="260" src="https://www.plantpress.pl/wp-content/uploads/2016/11/loteria_2017_260x260.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-4" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="260" data-h="100" data-t="10"><a style="width:260px;height:100px;float:left;" class="aas_wrapper" href="https://www.plantpress.pl?ads_click=1&data=15856-15855-0-13392-1&nonce=25d367f9ae&redir=http%3A%2F%2Fwww.plantpress.pl%2Fprodukt%2Fciecie-i-formowanie-jabloni-plyta-dvd%2F&c_url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" style="overflow:hidden;" target="_blank" data-ads="15856-15855-0-13392-1"  data-nonce="25d367f9ae"><img width="260" height="100" src="https://www.plantpress.pl/wp-content/uploads/2016/11/ciecie_plyta_260x100.gif" class="attachment-full size-full" alt="" /></a><a style="width:260px;height:100px;float:left;" class="aas_wrapper" href="https://www.plantpress.pl?ads_click=1&data=15981-15980-13393-13392-2&nonce=4b3313a7f5&redir=https%3A%2F%2Fwww.plantpress.pl%2Fprodukt%2Fprogram-ochrony-roslin-sadowniczych-na-rok-2017&c_url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" style="overflow:hidden;" target="_blank" data-ads="15981-15980-13393-13392-2"  data-nonce="4b3313a7f5"><img width="260" height="100" src="https://www.plantpress.pl/wp-content/uploads/2016/12/PORS_260X100-1.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-5" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="260" data-h="100" data-t="10"><a style="width:260px;height:100px;float:left;" class="aas_wrapper" href="https://www.plantpress.pl?ads_click=1&data=15636-15635-13393-13397-1&nonce=f49e3022f9&redir=http%3A%2F%2Fwww.spotkaniesadownicze.pl%2F&c_url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" style="overflow:hidden;" target="_blank" data-ads="15636-15635-13393-13397-1"  data-nonce="f49e3022f9"><img width="260" height="100" src="https://www.plantpress.pl/wp-content/uploads/2016/11/Spotkanie-sadownicze-2017-260x100.gif" class="attachment-full size-full" alt="" /></a><a style="width:260px;height:100px;float:left;" class="aas_wrapper" href="https://www.plantpress.pl?ads_click=1&data=15985-15984-13393-13397-2&nonce=c875837f88&redir=https%3A%2F%2Fwww.plantpress.pl%2Fprodukt%2Fprogram-ochrony-roslin-warzywnych-na-rok-2017&c_url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" style="overflow:hidden;" target="_blank" data-ads="15985-15984-13393-13397-2"  data-nonce="c875837f88"><img width="260" height="100" src="https://www.plantpress.pl/wp-content/uploads/2016/12/POW_260X100_ok.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-6" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="260" data-h="100" data-t="10"><a style="width:260px;height:100px;float:left;" class="aas_wrapper" href="https://www.plantpress.pl?ads_click=1&data=13892-13891-13393-13882-1&nonce=008ef04849&redir=http%3A%2F%2Fsadinfo.pl%2F%3Futm_source%3Dplantpress.pl%26utm_medium%3Dbaner%26utm_term%3DInformatorSadowniczy%26utm_content%3Dbaner260x100%26utm_campaign%3Dpromocjastrony&c_url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" style="overflow:hidden;" target="_blank" data-ads="13892-13891-13393-13882-1"  data-nonce="008ef04849"><img width="260" height="100" src="https://www.plantpress.pl/wp-content/uploads/2016/06/Informator_Sadowniczy_260x100_w3.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="text-42" class="widget widget_text">			<div class="textwidget"><br /><h4 data-lineheight="16" data-fontsize="18" class="widget-title"><i class="fa fa-shopping-cart " aria-hidden="true"></i> Najchętniej kupowane</h4></div>
		</div><div id="woocommerce_products-6" class="widget woocommerce widget_products"><ul class="product_list_widget">
<li>
	<a href="https://www.plantpress.pl/produkt/ciecie-i-formowanie-jabloni-plyta-dvd/" title="Cięcie i formowanie jabłoni – płyta DVD">
		<img width="90" height="125" src="https://www.plantpress.pl/wp-content/uploads/2016/06/Ciecie-i-formatowanie-jabloni-90x125.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.plantpress.pl/wp-content/uploads/2016/06/Ciecie-i-formatowanie-jabloni-90x125.jpg 90w, https://www.plantpress.pl/wp-content/uploads/2016/06/Ciecie-i-formatowanie-jabloni-200x278.jpg 200w, https://www.plantpress.pl/wp-content/uploads/2016/06/Ciecie-i-formatowanie-jabloni-216x300.jpg 216w, https://www.plantpress.pl/wp-content/uploads/2016/06/Ciecie-i-formatowanie-jabloni-300x418.jpg 300w, https://www.plantpress.pl/wp-content/uploads/2016/06/Ciecie-i-formatowanie-jabloni-400x557.jpg 400w, https://www.plantpress.pl/wp-content/uploads/2016/06/Ciecie-i-formatowanie-jabloni.jpg 500w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Cięcie i formowanie jabłoni – płyta DVD</span>
	</a>
		<del><span class="woocommerce-Price-amount amount">75,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></span></del> <ins><span class="woocommerce-Price-amount amount">50,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></span></ins></li>

<li>
	<a href="https://www.plantpress.pl/produkt/prenumerata-szkolkarstwo/" title="Prenumerata: Szkółkarstwo">
		<img width="90" height="125" src="https://www.plantpress.pl/wp-content/uploads/2016/01/SZK_2016-90x125.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.plantpress.pl/wp-content/uploads/2016/01/SZK_2016-90x125.png 90w, https://www.plantpress.pl/wp-content/uploads/2016/01/SZK_2016-200x278.png 200w, https://www.plantpress.pl/wp-content/uploads/2016/01/SZK_2016-216x300.png 216w, https://www.plantpress.pl/wp-content/uploads/2016/01/SZK_2016-300x418.png 300w, https://www.plantpress.pl/wp-content/uploads/2016/01/SZK_2016-400x557.png 400w, https://www.plantpress.pl/wp-content/uploads/2016/01/SZK_2016.png 500w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Prenumerata: Szkółkarstwo</span>
	</a>
		<span class="woocommerce-Price-amount amount">50,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></span>&ndash;<span class="woocommerce-Price-amount amount">100,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></span></li>

<li>
	<a href="https://www.plantpress.pl/produkt/haslo-ogrodnicze-prenumerata-pakiet/" title="Prenumerata: Hasło Ogrodnicze – pakiet: Hasło Ogrodnicze + Truskawka, Malina, Jagody + Rośliny Ozdobne">
		<img width="90" height="125" src="https://www.plantpress.pl/wp-content/uploads/2016/01/pakiet_HO_RO_TMJ_2016-90x125.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.plantpress.pl/wp-content/uploads/2016/01/pakiet_HO_RO_TMJ_2016-90x125.png 90w, https://www.plantpress.pl/wp-content/uploads/2016/01/pakiet_HO_RO_TMJ_2016-200x278.png 200w, https://www.plantpress.pl/wp-content/uploads/2016/01/pakiet_HO_RO_TMJ_2016-216x300.png 216w, https://www.plantpress.pl/wp-content/uploads/2016/01/pakiet_HO_RO_TMJ_2016-300x418.png 300w, https://www.plantpress.pl/wp-content/uploads/2016/01/pakiet_HO_RO_TMJ_2016-400x557.png 400w, https://www.plantpress.pl/wp-content/uploads/2016/01/pakiet_HO_RO_TMJ_2016.png 500w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Prenumerata: Hasło Ogrodnicze – pakiet: Hasło Ogrodnicze + Truskawka, Malina, Jagody + Rośliny Ozdobne</span>
	</a>
		<span class="woocommerce-Price-amount amount">34,50&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></span>&ndash;<span class="woocommerce-Price-amount amount">138,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></span></li>

<li>
	<a href="https://www.plantpress.pl/produkt/ekologiczna-produkcja-owocow-jagodowych/" title="Ekologiczna produkcja owoców jagodowych">
		<img width="90" height="125" src="https://www.plantpress.pl/wp-content/uploads/2016/06/ekologiczna_produkcja_owocow-90x125.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.plantpress.pl/wp-content/uploads/2016/06/ekologiczna_produkcja_owocow-90x125.jpg 90w, https://www.plantpress.pl/wp-content/uploads/2016/06/ekologiczna_produkcja_owocow-200x278.jpg 200w, https://www.plantpress.pl/wp-content/uploads/2016/06/ekologiczna_produkcja_owocow-216x300.jpg 216w, https://www.plantpress.pl/wp-content/uploads/2016/06/ekologiczna_produkcja_owocow-300x418.jpg 300w, https://www.plantpress.pl/wp-content/uploads/2016/06/ekologiczna_produkcja_owocow-400x557.jpg 400w, https://www.plantpress.pl/wp-content/uploads/2016/06/ekologiczna_produkcja_owocow.jpg 500w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Ekologiczna produkcja owoców jagodowych</span>
	</a>
		<span class="woocommerce-Price-amount amount">8,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></span></li>

<li>
	<a href="https://www.plantpress.pl/produkt/drosophila-suzukii-czyli-muszka-plamoskrzydla-w-polsce/" title="Drosophila suzukii, czyli muszka plamoskrzydła w Polsce">
		<img width="90" height="128" src="https://www.plantpress.pl/wp-content/uploads/2016/06/drosophila-90x128.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.plantpress.pl/wp-content/uploads/2016/06/drosophila-90x128.jpg 90w, https://www.plantpress.pl/wp-content/uploads/2016/06/drosophila-200x284.jpg 200w, https://www.plantpress.pl/wp-content/uploads/2016/06/drosophila-211x300.jpg 211w, https://www.plantpress.pl/wp-content/uploads/2016/06/drosophila-300x427.jpg 300w, https://www.plantpress.pl/wp-content/uploads/2016/06/drosophila-400x569.jpg 400w, https://www.plantpress.pl/wp-content/uploads/2016/06/drosophila-500x711.jpg 500w, https://www.plantpress.pl/wp-content/uploads/2016/06/drosophila.jpg 600w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Drosophila suzukii, czyli muszka plamoskrzydła w Polsce</span>
	</a>
		<span class="woocommerce-Price-amount amount">10,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></span></li>
</ul></div><div id="aas_widget-8" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="260" data-h="100" data-t="10"><a style="width:260px;height:100px;float:left;" class="aas_wrapper" href="https://www.plantpress.pl?ads_click=1&data=13895-13894-13393-13883-1&nonce=57f6de3b7b&redir=http%3A%2F%2Fwww.fruitmagazine.eu%2F%3Futm_source%3Dplantpress.pl%26utm_medium%3Dbaner%26utm_term%3DEFM%26utm_content%3Dbaner260x100%26utm_campaign%3Dpromocjastrony&c_url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" style="overflow:hidden;" target="_blank" data-ads="13895-13894-13393-13883-1"  data-nonce="57f6de3b7b"><img width="260" height="100" src="https://www.plantpress.pl/wp-content/uploads/2016/06/EFM_260x100sok.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-10" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="260" data-h="100" data-t="10"><a style="width:260px;height:100px;float:left;" class="aas_wrapper" href="https://www.plantpress.pl?ads_click=1&data=13933-13932-13393-13929-1&nonce=2e4fdd96bb&redir=http%3A%2F%2Fwww.ogrodinfo.pl&c_url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" style="overflow:hidden;" target="_blank" data-ads="13933-13932-13393-13929-1"  data-nonce="2e4fdd96bb"><img width="260" height="100" src="https://www.plantpress.pl/wp-content/uploads/2016/06/ogrodinfo_260x100ok2.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-11" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="260" data-h="100" data-t="10"><a style="width:260px;height:100px;float:left;" class="aas_wrapper" href="https://www.plantpress.pl?ads_click=1&data=13937-13936-13393-13930-1&nonce=bfc5cea148&redir=http%3A%2F%2Fwydawnictwo.plantpress.nazwa.pl%2Faplikacje-mobilne%2F&c_url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" style="overflow:hidden;" target="_blank" data-ads="13937-13936-13393-13930-1"  data-nonce="bfc5cea148"><img width="260" height="100" src="https://www.plantpress.pl/wp-content/uploads/2016/06/aplikacje_mobilne_szkolkarstwo_260x100ok.gif" class="attachment-full size-full" alt="" /></a><a style="width:260px;height:100px;float:left;" class="aas_wrapper" href="https://www.plantpress.pl?ads_click=1&data=13940-13939-13393-13930-2&nonce=b08eb03728&redir=http%3A%2F%2Fwydawnictwo.plantpress.nazwa.pl%2Faplikacje-mobilne%2F&c_url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" style="overflow:hidden;" target="_blank" data-ads="13940-13939-13393-13930-2"  data-nonce="b08eb03728"><img width="260" height="100" src="https://www.plantpress.pl/wp-content/uploads/2016/06/aplikacje_mobilne_MPS-Sad_260x100ok.gif" class="attachment-full size-full" alt="" /></a><a style="width:260px;height:100px;float:left;" class="aas_wrapper" href="https://www.plantpress.pl?ads_click=1&data=13943-13942-13393-13930-3&nonce=3425453a7f&redir=http%3A%2F%2Fwydawnictwo.plantpress.nazwa.pl%2Faplikacje-mobilne%2F&c_url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" style="overflow:hidden;" target="_blank" data-ads="13943-13942-13393-13930-3"  data-nonce="3425453a7f"><img width="260" height="100" src="https://www.plantpress.pl/wp-content/uploads/2016/06/aplikacje_mobilne_IS_260x100ok.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="aas_widget-12" class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="260" data-h="100" data-t="10"><a style="width:260px;height:100px;float:left;" class="aas_wrapper" href="https://www.plantpress.pl?ads_click=1&data=14420-14413-13393-13931-1&nonce=3df8067dfd&redir=https%3A%2F%2Fwww.plantpress.pl%2Fprodukt%2Fdrosophila-suzukii-czyli-muszka-plamoskrzydla-w-polsce%2F&c_url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" style="overflow:hidden;" target="_blank" data-ads="14420-14413-13393-13931-1"  data-nonce="3df8067dfd"><img width="260" height="100" src="https://www.plantpress.pl/wp-content/uploads/2016/06/drosophila_260x100n.gif" class="attachment-full size-full" alt="" /></a><a style="width:260px;height:100px;float:left;" class="aas_wrapper" href="https://www.plantpress.pl?ads_click=1&data=13876-13875-13393-13931-2&nonce=ac5bd8eff2&redir=https%3A%2F%2Fwww.plantpress.pl%2Fprodukt%2Fekologiczna-produkcja-owocow-jagodowych%2F&c_url=https%3A%2F%2Fwww.plantpress.pl%2F1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro%2F" style="overflow:hidden;" target="_blank" data-ads="13876-13875-13393-13931-2"  data-nonce="ac5bd8eff2"><img width="260" height="100" src="https://www.plantpress.pl/wp-content/uploads/2016/06/ekologiczna_baner_260x100.gif" class="attachment-full size-full" alt="" /></a></div></div><div id="text-34" class="widget widget_text">			<div class="textwidget"><br /><h4 data-lineheight="16" data-fontsize="18" class="widget-title"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Nasze czasopisma</h4></div>
		</div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-czasopisma-container"><ul id="menu-czasopisma" class="menu"><li id="menu-item-12305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12305"><a href="/kategoria/czeresnia/">&#8222;Czereśnia&#8221;</a></li>
<li id="menu-item-12306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12306"><a href="/kategoria/haslo-ogrodnicze/">&#8222;Hasło Ogrodnicze&#8221;</a></li>
<li id="menu-item-12310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12310"><a href="/kategoria/mps-sad/">&#8222;MPS-Sad&#8221;</a></li>
<li id="menu-item-12311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12311"><a href="/kategoria/szkolkarstwo/">&#8222;Szkółkarstwo&#8221;</a></li>
<li id="menu-item-12308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12308"><a href="/kategoria/rosliny-ozdobne/">&#8222;Rośliny Ozdobne&#8221;</a></li>
<li id="menu-item-12307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12307"><a href="/kategoria/truskawka-malina-jagody">&#8222;Truskawka, malina, jagody&#8221;</a></li>
<li id="menu-item-12309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12309"><a href="/kategoria/warzywa/">&#8222;Warzywa&#8221;</a></li>
</ul></div></div><div id="text-35" class="widget widget_text">			<div class="textwidget"><br /><h4 data-lineheight="16" data-fontsize="18" class="widget-title"><i class="fa fa-book" aria-hidden="true"></i>
 Nasze książki</h4></div>
		</div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-ksiazki-container"><ul id="menu-ksiazki" class="menu"><li id="menu-item-12752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12752"><a href="/kategoria/programy-ochrony/">Programy Ochrony</a></li>
<li id="menu-item-12753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12753"><a href="/kategoria/rolnictwo/">Rolnictwo</a></li>
<li id="menu-item-12754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12754"><a href="/kategoria/ozdobne/">Rośliny ozdobne</a></li>
<li id="menu-item-12755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755"><a href="/kategoria/sadownictwo/">Sadownictwo</a></li>
<li id="menu-item-12756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12756"><a href="/kategoria/warzywnictwo/">Warzywnictwo</a></li>
<li id="menu-item-12757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12757"><a href="/kategoria/atlasy/">Atlasy</a></li>
</ul></div></div>	</div>

				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="woocommerce_products-2" class="fusion-footer-widget-column widget woocommerce widget_products"><h4 class="widget-title">Nowości:</h4><ul class="product_list_widget">
<li>
	<a href="https://www.plantpress.pl/produkt/program-ochrony-roslin-warzywnych-na-rok-2017/" title="Program ochrony roślin warzywnych na rok 2017">
		<img width="90" height="125" src="https://www.plantpress.pl/wp-content/uploads/2016/12/PORW-2017--90x125.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.plantpress.pl/wp-content/uploads/2016/12/PORW-2017--90x125.jpg 90w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORW-2017--200x278.jpg 200w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORW-2017--216x300.jpg 216w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORW-2017--300x417.jpg 300w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORW-2017--400x556.jpg 400w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORW-2017--500x695.jpg 500w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORW-2017--600x835.jpg 600w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORW-2017--736x1024.jpg 736w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORW-2017--768x1068.jpg 768w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORW-2017-.jpg 775w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Program ochrony roślin warzywnych na rok 2017</span>
	</a>
		<span class="woocommerce-Price-amount amount">15,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></span></li>

<li>
	<a href="https://www.plantpress.pl/produkt/program-ochrony-roslin-sadowniczych-na-rok-2017/" title="Program ochrony roślin sadowniczych na rok 2017">
		<img width="90" height="125" src="https://www.plantpress.pl/wp-content/uploads/2016/12/PORS-2017--90x125.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.plantpress.pl/wp-content/uploads/2016/12/PORS-2017--90x125.jpg 90w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORS-2017--200x278.jpg 200w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORS-2017--216x300.jpg 216w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORS-2017--300x417.jpg 300w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORS-2017--400x556.jpg 400w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORS-2017--500x695.jpg 500w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORS-2017--600x835.jpg 600w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORS-2017--736x1024.jpg 736w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORS-2017--768x1068.jpg 768w, https://www.plantpress.pl/wp-content/uploads/2016/12/PORS-2017-.jpg 775w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Program ochrony roślin sadowniczych na rok 2017</span>
	</a>
		<span class="woocommerce-Price-amount amount">15,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></span></li>

<li>
	<a href="https://www.plantpress.pl/produkt/rosliny-ozdobne-122016/" title="Rośliny Ozdobne 12/2016">
		<img width="90" height="123" src="https://www.plantpress.pl/wp-content/uploads/2016/12/RO_12_2016-90x123.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.plantpress.pl/wp-content/uploads/2016/12/RO_12_2016-90x123.jpg 90w, https://www.plantpress.pl/wp-content/uploads/2016/12/RO_12_2016-200x272.jpg 200w, https://www.plantpress.pl/wp-content/uploads/2016/12/RO_12_2016-220x300.jpg 220w, https://www.plantpress.pl/wp-content/uploads/2016/12/RO_12_2016-300x409.jpg 300w, https://www.plantpress.pl/wp-content/uploads/2016/12/RO_12_2016-400x545.jpg 400w, https://www.plantpress.pl/wp-content/uploads/2016/12/RO_12_2016.jpg 500w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Rośliny Ozdobne 12/2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">13,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></span></li>

<li>
	<a href="https://www.plantpress.pl/produkt/haslo-ogrodnicze-122016/" title="Hasło Ogrodnicze 12/2016">
		<img width="90" height="125" src="https://www.plantpress.pl/wp-content/uploads/2016/12/HO_12_2016-90x125.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.plantpress.pl/wp-content/uploads/2016/12/HO_12_2016-90x125.jpg 90w, https://www.plantpress.pl/wp-content/uploads/2016/12/HO_12_2016-200x278.jpg 200w, https://www.plantpress.pl/wp-content/uploads/2016/12/HO_12_2016-216x300.jpg 216w, https://www.plantpress.pl/wp-content/uploads/2016/12/HO_12_2016-300x417.jpg 300w, https://www.plantpress.pl/wp-content/uploads/2016/12/HO_12_2016-400x556.jpg 400w, https://www.plantpress.pl/wp-content/uploads/2016/12/HO_12_2016.jpg 500w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">Hasło Ogrodnicze 12/2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">13,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></span></li>
</ul><div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="nav_menu-7" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Kategorie książek:</h4><div class="menu-ksiazki-container"><ul id="menu-ksiazki-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12752"><a href="/kategoria/programy-ochrony/">Programy Ochrony</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12753"><a href="/kategoria/rolnictwo/">Rolnictwo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12754"><a href="/kategoria/ozdobne/">Rośliny ozdobne</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755"><a href="/kategoria/sadownictwo/">Sadownictwo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12756"><a href="/kategoria/warzywnictwo/">Warzywnictwo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12757"><a href="/kategoria/atlasy/">Atlasy</a></li>
</ul></div><div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="nav_menu-8" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Nasze czasopisma:</h4><div class="menu-czasopisma-container"><ul id="menu-czasopisma-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12305"><a href="/kategoria/czeresnia/">&#8222;Czereśnia&#8221;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12306"><a href="/kategoria/haslo-ogrodnicze/">&#8222;Hasło Ogrodnicze&#8221;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12310"><a href="/kategoria/mps-sad/">&#8222;MPS-Sad&#8221;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12311"><a href="/kategoria/szkolkarstwo/">&#8222;Szkółkarstwo&#8221;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12308"><a href="/kategoria/rosliny-ozdobne/">&#8222;Rośliny Ozdobne&#8221;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12307"><a href="/kategoria/truskawka-malina-jagody">&#8222;Truskawka, malina, jagody&#8221;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12309"><a href="/kategoria/warzywa/">&#8222;Warzywa&#8221;</a></li>
</ul></div><div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<div id="text-22" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">DANE TELEADRESOWE:</h4>			<div class="textwidget"><strong>Plantpress Sp. z o.o.</strong><br /><br />
ul. J. Lea 114a, 30-133 Kraków<br />
Tel.: +48 12 636-18-51<br />
Tel. kom: +48 600 489 547<br />
Faks: +48 12 636-18-51<br />
e-mail: wydawnictwo@plantpress.pl<br /><br />
NIP: 677-002-45-31<br />
REGON: 350016240<br />
KRS: 0000163819 Sąd Rejonowy dla Krakowa — Śródmieścia XI Wydział Gospodarczy<br />
Kapitał zakładowy: 75 000 zł</div>
		<div style="clear:both;"></div></div>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright, Plantpress 2016</div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#393021;background-color:#ffffff;border-color:#ffffff;border-radius:3px;" href="https://www.facebook.com/WydawnictwoPlantpress/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plantpress.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobacz koszyk","cart_url":"https:\/\/www.plantpress.pl\/koszyk\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.plantpress.pl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='//www.plantpress.pl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.plantpress.pl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='//www.plantpress.pl/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/1-2-02-2017-13-miedzynarodowe-targi-agrotechniki-sadowniczej-fruitpro\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.plantpress.pl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='https://www.plantpress.pl/wp-includes/js/comment-reply.min.js?ver=a21f6a8327c21d64c936a269ed369f36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var avadaVars = {"admin_ajax":"https:\/\/www.plantpress.pl\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"61266b204d","protocol":"1","theme_url":"https:\/\/www.plantpress.pl\/wp-content\/themes\/Avada","dropdown_goto":"Id\u017a do...","mobile_nav_cart":"Koszyk","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>Wszystkie<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>\u0141adowanie kolejnych post\u00f3w...<\/em>","portfolio_loading_text":"<em>\u0141adowanie portfolio...<\/em>","faqs_loading_text":"<em>\u0141adowanie FAQ...<\/em>","order_actions":"Szczeg\u00f3\u0142y","avada_rev_styles":"0","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"true","isotope_type":"masonry","layout_mode":"boxed","lightbox_animation_speed":"Fast","lightbox_arrows":"1","lightbox_autoplay":"1","lightbox_behavior":"all","lightbox_desc":"0","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.80","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"dark","lightbox_slideshow_speed":"5000","lightbox_social":"0","lightbox_title":"0","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Center","logo_margin_bottom":"31px","logo_margin_top":"31px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"5","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1170px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"1","status_vimeo":"0","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"30px","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"4","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plantpress.pl/wp-content/themes/Avada/assets/js/main.min.js?ver=5.0.5' async ></script> 
<!--[if IE 9]>
<script type='text/javascript' src='https://www.plantpress.pl/wp-content/themes/Avada/assets/js/avada-ie9.js?ver=5.0.5'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.plantpress.pl/wp-content/themes/Avada/assets/js/respond.js?ver=5.0.5'></script>
<![endif]-->
<script type='text/javascript' src='https://www.plantpress.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.plantpress.pl/wp-content/plugins/dflip/assets/js/parse.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.plantpress.pl/wp-includes/js/wp-embed.min.js?ver=a21f6a8327c21d64c936a269ed369f36'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>pliki Cookies</h3><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.plantpress.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- #catapult-cookie-bar -->
		<!-- Kod tagu remarketingowego Google -->
<!--------------------------------------------------
Tagi remarketingowe nie mogą być wiązane z informacjami umożliwiającymi identyfikację osób ani umieszczane na stronach o tematyce należącej do kategorii kontrowersyjnych. Więcej informacji oraz instrukcje konfiguracji tagu znajdziesz tutaj: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 952746970;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/952746970/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '858482540935691');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</body>
</html>
